IMPORTANTE

ATTENZIONE 
 
sono stati aggiornati i requisiti minimi software 
per il corretto funzionamenti di Mago4 con versione 3.0 e successive.

Per maggiori informazioni clicca qui  

Dato il periodo complicato anche nella gestione delle presenze in ufficio, per le vostre richieste di assistenza vi chiediamo di
utilizzare quanto piĆ¹ possibile il sistema di TICKET attraverso la vostra area privata sul sito.




I miei Ticket